FormulaOnline | Campeonatos Online de Simracing para PC
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

problema al crear partidas

2 participantes

Ir abajo

problema al crear partidas Empty problema al crear partidas

Mensaje por ektormank3 24.11.09 14:57

no se a que se debe pero desde que tengo el ruterinalambriko conectado a un modem creo partida en el rfactor i solo la encuentra mi hermano kon el portatil pero nadie mas

ektormank3
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 71
Edad : 27
Localización : lleida
Reputación : 1
Fecha de inscripción : 03/09/2009

Volver arriba Ir abajo

problema al crear partidas Empty Re: problema al crear partidas

Mensaje por Raul 24.11.09 15:03

Te explico, los routers actuan de firewall, para que las demas personas que estan en internet puedan acceder a nuestro pc (servidores) hay que abrir los puertos que requiere el programa en cuestion, por ahi en el foro puse un post sobre como crear partida con la explicación en el caso de los routers, igualmente habla conmigo en el msn y te explico como abrir los puertos etc.
Raul
Raul
Administrador Global
Administrador Global

Cantidad de envíos : 4194
Edad : 30
Localización : Lejos
Reputación : 78
Fecha de inscripción : 10/08/2007

Volver arriba Ir abajo

problema al crear partidas Empty Re: problema al crear partidas

Mensaje por ektormank3 24.11.09 15:09

muchas gracias raul

ektormank3
Usuario Registrado
Usuario Registrado

Cantidad de envíos : 71
Edad : 27
Localización : lleida
Reputación : 1
Fecha de inscripción : 03/09/2009

Volver arriba Ir abajo

problema al crear partidas Empty Re: problema al crear partidas

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.